<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>France backs new negotiations between Baghdad and Kurds | WGMD</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.wgmd.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo.gif" /><meta name="author" content="FOX News">
<link rel="icon" type="image/png" href="http://www.wgmd.com/wp-content/uploads/2016/06/WGMD-TheTalkOfDelmarvaLogo-1400x420-3.png"><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WGMD &raquo; Feed" href="http://www.wgmd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGMD &raquo; Comments Feed" href="http://www.wgmd.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wgmd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=78b76de020b4ce9cad9fdd30da396f0d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.wgmd.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.wgmd.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.wgmd.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='themepunchboxextcss-css'  href='http://www.wgmd.com/wp-content/plugins/essential-grid/public/assets/css/lightbox.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.wgmd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.wgmd.com/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='http://www.wgmd.com/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.wgmd.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.wgmd.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.wgmd.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wgmd.com/wp-includes/css/dashicons.min.css?ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.wgmd.com/wp-includes/js/thickbox/thickbox.css?ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.wgmd.com/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=78b76de020b4ce9cad9fdd30da396f0d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wgmd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.1.6.2.2'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.1.6.2.2'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.wgmd.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"9TEAk4jeEGwxJL6sjdmSRzigmsteS2EuRMfdtRZJlkFHMx29z9oqM0YAkJcytOIIplxE7Sr3Eftz2ffWSkHBd2TkwL4oCJjUWdMEsGP9NWL7w8BuISPNRwe2T5dintyUW+Xshh78eMgJIxKO6t4D6GyxzlRanRrmRqpq\/AEzp14VVfdiKEX69r8TNkm0DFeM1H5qu9o8\/MffbiLML4RotkfOfO14iaaPszOPjwsYsb7LFEjNe8\/QKTOXBSi+cKYyRr3Xq0oq8mE4AwgZX+BFhu2HDUEy\/3iFQru7c\/YPZ1i3clGncqtnBJTZtgCKuF\/WEaxGESYMxxpEGrR9l3er5ar7GS\/dasfyYkMhhnnM7eYnNMLRBV206ZUkbFQMSz\/589M8SZqJjnBTKQvL+ZLCtQ3+75nZJAwkmfIxGrzPilZkyqPLtQeNZ9FZZ+dVqEavilLgiR2ZfkbxaSezcyv4uuVMsrmKxJ+lMqMrouKbaNsOrQdOBxAb3+78GkwCeQpjoXVBkTxnaKFkJyJDAmw3vtFGDGpbjsvubDDcjo2j0is=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"bc40f5b9e6","ajaxUrl":"http:\/\/www.wgmd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>
<link rel='https://api.w.org/' href='http://www.wgmd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wgmd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wgmd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senate passes tax reform bill: Here&#039;s how it affects you' href='http://www.wgmd.com/senate-passes-tax-reform-bill-here039s-how-it-affects-you/' />
<link rel='next' title='Peggy Noonan: John Paul II and his prescient Letter to Women' href='http://www.wgmd.com/peggy-noonan-john-paul-ii-and-his-prescient-letter-to-women/' />

<link rel="canonical" href="http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/" />
<link rel='shortlink' href='http://www.wgmd.com/?p=4814982' />
<link rel="alternate" type="application/json+oembed" href="http://www.wgmd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wgmd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F&#038;format=xml" />
<style></style>		<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '1e0c0b34bb';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.wgmd.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wgmd.com/?wordfence_lh=1&hid=41C8CA76DE939E7A5EDE1B06F7B880A7');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.4" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wgmd.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.wgmd.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.wgmd.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #b70b16;
    }

    
    .td-footer-wrapper::before {
        background-repeat: repeat;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51553518-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4814982 single-format-image france-backs-new-negotiations-between-baghdad-and-kurds single_template_5 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/wgmd927" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/wgmdradio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCuaG063uanI-zwj27jUptqw/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-about-wgmd-container"><ul id="menu-about-wgmd" class="td-mobile-main-menu"><li id="menu-item-1212607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1212607"><a href="http://www.wgmd.com/">HOME</a></li>
<li id="menu-item-1663601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1663601"><a href="http://www.wgmd.com/news/wgmd-local-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1663602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663602"><a href="http://www.wgmd.com/news/wgmd-local-news/">WGMD LOCAL NEWS</a></li>
	<li id="menu-item-3149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3149619"><a href="http://www.wgmd.com/fox-news/">FOX NEWS</a></li>
</ul>
</li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-380"><a href="http://www.wgmd.com/weather/">WEATHER &#038; TRAFFIC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-695235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695235"><a href="http://www.wgmd.com/weather/">WEATHER</a></li>
	<li id="menu-item-1019717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019717"><a href="http://www.wgmd.com/weather/storm-center/closings-delays/">CLOSINGS &#038; DELAYS</a></li>
	<li id="menu-item-910184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910184"><a href="http://www.wgmd.com/weather/storm-center/">STORM CENTER</a></li>
	<li id="menu-item-732389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732389"><a href="http://www.wgmd.com/traffic-3/">TRAFFIC</a></li>
</ul>
</li>
<li id="menu-item-2733801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2733801"><a href="http://www.wgmd.com/wgmd-fishing-report/">FISHING REPORT</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-393"><a href="http://www.wgmd.com/listen/">LISTEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-584641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584641"><a href="http://www.wgmd.com/listen/">LISTEN</a></li>
	<li id="menu-item-579109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579109"><a href="http://www.wgmd.com/listen/live/">LIVE</a></li>
	<li id="menu-item-591055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591055"><a href="http://www.wgmd.com/listen/shows/program-schedule/">PROGRAM SCHEDULE</a></li>
	<li id="menu-item-584639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-584639"><a href="http://www.wgmd.com/wgmd-team/">WGMD SHOWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-585224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585224"><a href="http://www.wgmd.com/wgmd-team/mike-bradley/">MIKE BRADLEY</a></li>
		<li id="menu-item-622537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622537"><a href="http://www.wgmd.com/wgmd-team/bob-steele/">BOB STEELE</a></li>
		<li id="menu-item-710243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710243"><a href="http://www.wgmd.com/wgmd-team/duke-brooks/">DUKE BROOKS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-622232" class="x-megamenu col-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-622232"><a href="http://www.wgmd.com/extras/">EXTRAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-581985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-581985"><a href="http://www.wgmd.com/extras/administration/">ADMINISTRATION<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-579433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579433"><a href="http://www.wgmd.com/extras/openings/">OPENINGS</a></li>
		<li id="menu-item-579431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579431"><a href="http://www.wgmd.com/extras/eeo/">EEO</a></li>
		<li id="menu-item-579434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579434"><a href="http://www.wgmd.com/extras/privacy/">PRIVACY</a></li>
		<li id="menu-item-719858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719858"><a href="http://www.wgmd.com/extras/administration/terms-of-use/">TERMS OF USE</a></li>
	</ul>
</li>
	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://www.wgmd.com/extras/administration/contact/">CONTACT / PSAs</a></li>
	<li id="menu-item-580697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580697"><a href="http://www.wgmd.com/extras/picture-of-the-day/">PICTURE OF THE DAY</a></li>
	<li id="menu-item-1214159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214159"><a href="http://www.wgmd.com/extras/wgmd-events/">COMMUNITY EVENTS CALENDAR</a></li>
	<li id="menu-item-585098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585098"><a href="http://www.wgmd.com/extras/wgmd-flea-market/">WGMD FLEA MARKET</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.wgmd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">41</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Rehoboth Beach, DE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, December 2, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/wgmd927" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/wgmdradio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCuaG063uanI-zwj27jUptqw/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.wgmd.com/">
            <img class="td-retina-data" data-retina="http://www.wgmd.com/wp-content/uploads/2015/04/WGMD-Logo-480-x-180-300x106.jpg" src="http://www.wgmd.com/wp-content/uploads/2016/06/WGMD-TheTalkOfDelmarvaLogo-1400x420-3-3.png" alt="WGMD.COM" title="The Talk of Delmarva"/>
            <span class="td-visual-hidden">WGMD</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.wgmd.com/">
            <img class="td-retina-data" data-retina="http://www.wgmd.com/wp-content/uploads/2015/04/WGMD-Logo-480-x-180-300x106.jpg" src="http://www.wgmd.com/wp-content/uploads/2016/06/WGMD-TheTalkOfDelmarvaLogo-1400x420-3-3.png" alt="WGMD.COM" title="The Talk of Delmarva"/>
        </a>
        </div>
    <div class="menu-about-wgmd-container"><ul id="menu-about-wgmd-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1212607"><a href="http://www.wgmd.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1663601"><a href="http://www.wgmd.com/news/wgmd-local-news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1663602"><a href="http://www.wgmd.com/news/wgmd-local-news/">WGMD LOCAL NEWS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3149619"><a href="http://www.wgmd.com/fox-news/">FOX NEWS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-380"><a href="http://www.wgmd.com/weather/">WEATHER &#038; TRAFFIC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-695235"><a href="http://www.wgmd.com/weather/">WEATHER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1019717"><a href="http://www.wgmd.com/weather/storm-center/closings-delays/">CLOSINGS &#038; DELAYS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-910184"><a href="http://www.wgmd.com/weather/storm-center/">STORM CENTER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-732389"><a href="http://www.wgmd.com/traffic-3/">TRAFFIC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2733801"><a href="http://www.wgmd.com/wgmd-fishing-report/">FISHING REPORT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-393"><a href="http://www.wgmd.com/listen/">LISTEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584641"><a href="http://www.wgmd.com/listen/">LISTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579109"><a href="http://www.wgmd.com/listen/live/">LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591055"><a href="http://www.wgmd.com/listen/shows/program-schedule/">PROGRAM SCHEDULE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-584639"><a href="http://www.wgmd.com/wgmd-team/">WGMD SHOWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585224"><a href="http://www.wgmd.com/wgmd-team/mike-bradley/">MIKE BRADLEY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-622537"><a href="http://www.wgmd.com/wgmd-team/bob-steele/">BOB STEELE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710243"><a href="http://www.wgmd.com/wgmd-team/duke-brooks/">DUKE BROOKS</a></li>
	</ul>
</li>
</ul>
</li>
<li class="x-megamenu col-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-622232"><a href="http://www.wgmd.com/extras/">EXTRAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-581985"><a href="http://www.wgmd.com/extras/administration/">ADMINISTRATION</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579433"><a href="http://www.wgmd.com/extras/openings/">OPENINGS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579431"><a href="http://www.wgmd.com/extras/eeo/">EEO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579434"><a href="http://www.wgmd.com/extras/privacy/">PRIVACY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719858"><a href="http://www.wgmd.com/extras/administration/terms-of-use/">TERMS OF USE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="http://www.wgmd.com/extras/administration/contact/">CONTACT / PSAs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580697"><a href="http://www.wgmd.com/extras/picture-of-the-day/">PICTURE OF THE DAY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214159"><a href="http://www.wgmd.com/extras/wgmd-events/">COMMUNITY EVENTS CALENDAR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585098"><a href="http://www.wgmd.com/extras/wgmd-flea-market/">WGMD FLEA MARKET</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.wgmd.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.wgmd.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in FOX NEWS" class="entry-crumb" itemprop="url" href="http://www.wgmd.com/category/news/fox-news/"><span itemprop="title">FOX NEWS</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in FOX Headline News" class="entry-crumb" itemprop="url" href="http://www.wgmd.com/category/news/fox-news/fox-headline-news/"><span itemprop="title">FOX Headline News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "France backs new negotiations between Baghdad and Kurds"><meta itemprop="url" content = "http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/">France backs new negotiations between Baghdad and Kurds</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4814982" class="post-4814982 post type-post status-publish format-image has-post-thumbnail hentry category-fox-headline-news category-fox-news-lifestyle post_format-post-format-image" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.wgmd.com/category/news/fox-news/">FOX NEWS</a></li><li class="entry-category"><a  href="http://www.wgmd.com/category/news/fox-news/fox-headline-news/">FOX Headline News</a></li><li class="entry-category"><a  href="http://www.wgmd.com/category/news/fox-news/fox-news-lifestyle/">Fox News Lifestyle</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">France backs new negotiations between Baghdad and Kurds</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.wgmd.com/author/fox-news/">FOX News</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T08:56:01+00:00" >December 2, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4814982">36</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=France+backs+new+negotiations+between+Baghdad+and+Kurds&url=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F&via=WGMD"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/&amp;media=http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo.gif&description=France+backs+new+negotiations+between+Baghdad+and+Kurds" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=France+backs+new+negotiations+between+Baghdad+and+Kurds%20-%20http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div id='c5694_0_5' class='sam-pro-container sam-pro-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div>
<p><span class="dateline">PARIS &ndash; &nbsp;</span>French President Emmanuel Macron says France will &#8220;do everything&#8221; to help preserve Iraq&#8217;s unity and the recognition of the rights of Iraq&#8217;s Kurds through new negotiations.</p>
<p>Macron met Saturday in Paris with the prime minister of Iraq&#8217;s Kurdish region, Nechirvan Barzani, amid a political and military standoff between the self-ruled northern Kurdish region and Baghdad since an independence referendum for the region.</p>
<p>In a joint news conference with Macron, Barzani said he is &#8220;ready to discuss&#8221; with Baghdad and agrees on a shared control between Kurdish and Baghdadi authorities over Iraq&#8217;s borders with Turkey and Syria.</p>
<p>Last month, Iraq&#8217;s top court paved the way for the Kurdish region to step back from its controversial independence referendum and annul the vote&#8217;s results that overwhelmingly backed secession from Iraq.</p>
<div id='c8231_0_5' class='sam-pro-container sam-pro-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=France+backs+new+negotiations+between+Baghdad+and+Kurds&url=http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F&via=WGMD"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/&amp;media=http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo.gif&description=France+backs+new+negotiations+between+Baghdad+and+Kurds" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=France+backs+new+negotiations+between+Baghdad+and+Kurds%20-%20http%3A%2F%2Fwww.wgmd.com%2Ffrance-backs-new-negotiations-between-baghdad-and-kurds%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/" data-text="France backs new negotiations between Baghdad and Kurds" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.wgmd.com/senate-passes-tax-reform-bill-here039s-how-it-affects-you/">Senate passes tax reform bill: Here&amp;#039;s how it affects you</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.wgmd.com/peggy-noonan-john-paul-ii-and-his-prescient-letter-to-women/">Peggy Noonan: John Paul II and his prescient Letter to Women</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.wgmd.com/author/fox-news/"><img alt='' src='http://1.gravatar.com/avatar/7eb2a3e5333c916245410decb8e753a5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7eb2a3e5333c916245410decb8e753a5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.wgmd.com/author/fox-news/">FOX News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FOX News"></span><meta itemprop="datePublished" content="2017-12-02T08:56:01+00:00"><meta itemprop="dateModified" content="2017-12-02T09:23:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.wgmd.com/france-backs-new-negotiations-between-baghdad-and-kurds/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wgmd.com/wp-content/uploads/2016/06/WGMD-TheTalkOfDelmarvaLogo-1400x420-3-3.png"></span><meta itemprop="name" content="WGMD"></span><meta itemprop="headline " content="France backs new negotiations between Baghdad and Kurds"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo.gif"><meta itemprop="width" content="90"><meta itemprop="height" content="85"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a22ca8570410 = new tdBlock();
block_td_uid_1_5a22ca8570410.id = "td_uid_1_5a22ca8570410";
block_td_uid_1_5a22ca8570410.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td-related-full-width td_uid_1_5a22ca8570410_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4814982,"live_filter_cur_post_author":"14"}';
block_td_uid_1_5a22ca8570410.td_column_number = "5";
block_td_uid_1_5a22ca8570410.block_type = "td_block_related_posts";
block_td_uid_1_5a22ca8570410.post_count = "5";
block_td_uid_1_5a22ca8570410.found_posts = "1418";
block_td_uid_1_5a22ca8570410.header_color = "";
block_td_uid_1_5a22ca8570410.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a22ca8570410.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_1_5a22ca8570410);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_1_5a22ca8570410_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a22ca8570410" ><h4 class="td-related-title"><a id="td_uid_2_5a22ca8571945" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a22ca8570410" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a22ca85719f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a22ca8570410" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a22ca8570410 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wgmd.com/mcmaster-pompeo-among-speakers-at-5th-annual-reagan-national-defense-forum/" rel="bookmark" title="McMaster, Pompeo among speakers at 5th annual Reagan National Defense Forum"><img width="218" height="150" class="entry-thumb" src="http://www.wgmd.com/wp-content/uploads/2017/12/694940094001_5664889955001_5664884987001-vs-218x150.jpg" alt="" title="McMaster, Pompeo among speakers at 5th annual Reagan National Defense Forum"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wgmd.com/mcmaster-pompeo-among-speakers-at-5th-annual-reagan-national-defense-forum/" rel="bookmark" title="McMaster, Pompeo among speakers at 5th annual Reagan National Defense Forum">McMaster, Pompeo among speakers at 5th annual Reagan National Defense Forum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wgmd.com/obama-ends-international-trip-with-meetings-speech-in-paris/" rel="bookmark" title="Obama ends international trip with meetings, speech in Paris"><img width="90" height="85" class="entry-thumb" src="http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo-3.gif" alt="" title="Obama ends international trip with meetings, speech in Paris"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wgmd.com/obama-ends-international-trip-with-meetings-speech-in-paris/" rel="bookmark" title="Obama ends international trip with meetings, speech in Paris">Obama ends international trip with meetings, speech in Paris</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wgmd.com/man-charged-with-hiding-death-of-missing-n-carolina-girl/" rel="bookmark" title="Man charged with hiding death of missing N Carolina girl"><img width="218" height="150" class="entry-thumb" src="http://www.wgmd.com/wp-content/uploads/2017/12/1512225483133-218x150.jpg" alt="" title="Man charged with hiding death of missing N Carolina girl"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wgmd.com/man-charged-with-hiding-death-of-missing-n-carolina-girl/" rel="bookmark" title="Man charged with hiding death of missing N Carolina girl">Man charged with hiding death of missing N Carolina girl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wgmd.com/us-executions-increase-slightly-in-2017/" rel="bookmark" title="US executions increase slightly in 2017"><img width="218" height="150" class="entry-thumb" src="http://www.wgmd.com/wp-content/uploads/2017/12/1512226694391-218x150.png" alt="" title="US executions increase slightly in 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wgmd.com/us-executions-increase-slightly-in-2017/" rel="bookmark" title="US executions increase slightly in 2017">US executions increase slightly in 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wgmd.com/high-rise-fire-in-germany039s-capital-leaves-18-injured/" rel="bookmark" title="High-rise fire in Germany&#039;s capital leaves 18 injured"><img width="90" height="85" class="entry-thumb" src="http://www.wgmd.com/wp-content/uploads/2017/12/fnc_logo-2.gif" alt="" title="High-rise fire in Germany&#039;s capital leaves 18 injured"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wgmd.com/high-rise-fire-in-germany039s-capital-leaves-18-injured/" rel="bookmark" title="High-rise fire in Germany&#039;s capital leaves 18 injured">High-rise fire in Germany&#039;s capital leaves 18 injured</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a22ca8570410" data-td_block_id="td_uid_1_5a22ca8570410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a22ca8570410" data-td_block_id="td_uid_1_5a22ca8570410"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.wgmd.com/"><img class="td-retina-data" src="http://www.wgmd.com/wp-content/uploads/2016/06/WGMD-TheTalkOfDelmarvaLogo-1400x420-3-3.png" data-retina="http://www.wgmd.com/wp-content/uploads/2015/04/WGMD-Logo-480-x-180-300x106.jpg" alt="WGMD.COM" title="The Talk of Delmarva"/></a></div><div class="footer-text-wrap">NEWSTALK 92.7 WGMD & WGMD.COM
THE TALK OF DELMARVA<div class="footer-email-wrap">Contact us: <a href="mailto:info@wgmd.com">info@wgmd.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/wgmd927" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/wgmdradio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/channel/UCuaG063uanI-zwj27jUptqw/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5a22ca857452a_rand td-pb-border-top"></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-about-wgmd-container"><ul id="menu-about-wgmd-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1212607"><a href="http://www.wgmd.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1663601"><a href="http://www.wgmd.com/news/wgmd-local-news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1663602"><a href="http://www.wgmd.com/news/wgmd-local-news/">WGMD LOCAL NEWS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3149619"><a href="http://www.wgmd.com/fox-news/">FOX NEWS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-380"><a href="http://www.wgmd.com/weather/">WEATHER &#038; TRAFFIC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-695235"><a href="http://www.wgmd.com/weather/">WEATHER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1019717"><a href="http://www.wgmd.com/weather/storm-center/closings-delays/">CLOSINGS &#038; DELAYS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-910184"><a href="http://www.wgmd.com/weather/storm-center/">STORM CENTER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-732389"><a href="http://www.wgmd.com/traffic-3/">TRAFFIC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2733801"><a href="http://www.wgmd.com/wgmd-fishing-report/">FISHING REPORT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-393"><a href="http://www.wgmd.com/listen/">LISTEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584641"><a href="http://www.wgmd.com/listen/">LISTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579109"><a href="http://www.wgmd.com/listen/live/">LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591055"><a href="http://www.wgmd.com/listen/shows/program-schedule/">PROGRAM SCHEDULE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-584639"><a href="http://www.wgmd.com/wgmd-team/">WGMD SHOWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585224"><a href="http://www.wgmd.com/wgmd-team/mike-bradley/">MIKE BRADLEY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-622537"><a href="http://www.wgmd.com/wgmd-team/bob-steele/">BOB STEELE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-710243"><a href="http://www.wgmd.com/wgmd-team/duke-brooks/">DUKE BROOKS</a></li>
	</ul>
</li>
</ul>
</li>
<li class="x-megamenu col-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-622232"><a href="http://www.wgmd.com/extras/">EXTRAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-581985"><a href="http://www.wgmd.com/extras/administration/">ADMINISTRATION</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579433"><a href="http://www.wgmd.com/extras/openings/">OPENINGS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579431"><a href="http://www.wgmd.com/extras/eeo/">EEO</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579434"><a href="http://www.wgmd.com/extras/privacy/">PRIVACY</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719858"><a href="http://www.wgmd.com/extras/administration/terms-of-use/">TERMS OF USE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="http://www.wgmd.com/extras/administration/contact/">CONTACT / PSAs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580697"><a href="http://www.wgmd.com/extras/picture-of-the-day/">PICTURE OF THE DAY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214159"><a href="http://www.wgmd.com/extras/wgmd-events/">COMMUNITY EVENTS CALENDAR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585098"><a href="http://www.wgmd.com/extras/wgmd-flea-market/">WGMD FLEA MARKET</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Resort Broadcasting                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a22ca857abaa
    -->

    <script type='text/javascript' src='http://www.wgmd.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-includes/js/comment-reply.min.js?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.wgmd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wgmd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.wgmd.com/wp-includes/js/wp-embed.min.js?ver=78b76de020b4ce9cad9fdd30da396f0d'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rehoboth Beach","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[5,41],"today_humidity":60,"today_wind_speed":[2.1,1.3],"today_min":[4,39.2],"today_max":[6,42.8],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1511020800,"day_temp":[11,52],"day_name":"Sat","owm_day_index":1},{"timestamp":1511107200,"day_temp":[11,51],"day_name":"Sun","owm_day_index":2},{"timestamp":1511193600,"day_temp":[7,44],"day_name":"Mon","owm_day_index":3},{"timestamp":1511280000,"day_temp":[13,55],"day_name":"Tue","owm_day_index":4},{"timestamp":1511366400,"day_temp":[14,58],"day_name":"Wed","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.wgmd.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.wgmd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>